The ScopeSET Support and Community Portal
         
View all tags
Tags:    No tags associated yet.
Go Back
Tracker: ECRs Priority: High Type: Bug
Found: 9.3.0.0.20 Status: Closed Target: 9.3+10.0
OS: RedHat Fixed: 9.3.0.0.21, 10.0.0.0.164 PatchID: --
Description:
-> gde will crash (the same will happen for other "illegal" symbols)

This is caused by Drag&Drop from desktop elements to GDE (7.9.1)

The crash does not seem to happen on Windows, but my firewall nevertheless reported that dr. watson wanted to send something ?!

The same issue probably exists in 10.x, if so, please commit to B_10_0_0_0_release and HEAD, too.

Details:
Children (0)
Associations (0)
All (0)

Submitted Type Wiki Link Target Comment
Nothing found to display.

Submitted Type Wiki Link Source Comment
Nothing found to display.