The ScopeSET Support and Community Portal
         
View all tags
Tags:    No tags associated yet.
Go Back
Tracker: ECRs Priority: High Type: Bug
Found: 9.1.7 Status: Closed Target: 10.0
OS: Windows XP Fixed: 10.0.0.0.117 PatchID: --
Description:
2006-09-01 09:14:53 benkel To reproduce this, do the following steps: Open class diagram Application_1 of uml_email Select composition between Message and Text_Object Press F2 and name the link hello Select composition between Message and Address_list Press F2 hello shows up as a label. This can't be reproduced in 9.1.6. 2006-09-01 11:34:05 amueller Might be caused by ECR 12232.
Details:
Children (0)
Associations (0)
All (0)

Submitted Type Wiki Link Target Comment
Nothing found to display.

Submitted Type Wiki Link Source Comment
Nothing found to display.