The ScopeSET Support and Community Portal
         
View all tags
Tags:    No tags associated yet.
Go Back
Tracker: ECRs Priority: High Type: Bug
Found: 10.0 Status: Closed Target: 10.0
OS: Windows XP Fixed: 10.0.0.0.74 PatchID: --
Description:
2005-05-12 12:31:11 lippert
ucommunicated crashes when I open the Properties dialog for a message
in a Communication diagram.

The "Message" tab is missing (only Extensibility and Annotations) are
visible and shortly after that, the editor crashes.

Everything works fine in usequenced, though. So the problem is confined
to this particular editor.
Details:
Children (0)
Associations (0)
All (0)

Submitted Type Wiki Link Target Comment
Nothing found to display.

Submitted Type Wiki Link Source Comment
Nothing found to display.